Results 1 to 13 of 13

Thread: เข้าไปตั้งค่า 192.168.1.1 ของ ToT ไม่ได้

  1. #1

    TOT เข้าไปตั้งค่า 192.168.1.1 ของ ToT ไม่ได้

    เข้าไปตั้งค่า 192.168.1.1 ในเราเตอร์ของ Tot ไม่ได้
    รหัสก็ใส admin - tot นะ แต่เข้าไม่ได้มีวิธีแก้เปล่าครับ
    ขอความช่วยเหลือหน่อยครับ
    ................................
    ตอนนี้จัดการได้เรียบร้อยแล้วครับ โดยเอาไม้จิ้มฟันจิ้มไปรีเชท เราเตอร์ใหม่เลย
    แล้วทำการตั้งค่า พาสกับรหัสการเข้าใหม่ตั้งแค่สองค่าเอง ส่วนค่าตัวอื่น ToT เช็คค่าไว้ตายตัวเลยครับ
    ตอนนี้เข้าไปที่ 192.168.1.1 ได้ละครับ ขอบคุณครับ
    ..............................
    เพราะส่วนตัวเก็บใบ รหัสและพาสที่ tot เคยให้ไว้นะครับ แล้วเคยจดค่าต่างในเราเตอร์เก็บไว้ทุกตัว
    เลยไม่มีปัญหาในส่วนของการตั้งค่านะครับ
    Last edited by windcold; 05-Apr-2011 at 04:13 AM.

  2. #2

    Default

    ขอรายละเอียดเพิ่มหน่อยครับ ใช้เร้าเตอร์รุ่นไหน
    เคยเป็นของรุ่น speedtouch อาการเดียวกันเลย ลองเปลี่ยน browser แล้วก็หายครับ

  3. #3

    Default

    เวรกรรม ผมนึกว่าผมเป็นคนเดียว เมื่อวานก่อนยังเข้าไป Reboot อยู่เลย พอมาวันนี้ User Admin Pass tot เข้าไม่ได้ซะงั้น

    ผมก็ตกใจว่าไปตั้งอะไรไว้วะถึงเข้าไม่ได้เลยเข้ามาในบอร์ดนี้ก็เจอพวกละ เป็นเหมือนกัน

  4. #4

    Default

    confirm ด้วยคนครับ
    เข้าไม่ได้เหมือนกัน
    ดีนะไม่กดรีเซตเราเตอร์ไปก่อน

  5. #5

    Default

    จนถึงตอนนี้แล้วก็ยังเข้าไม่ได้

  6. #6
    Join Date
    Jul 2010
    Posts
    222

    Default

    ของผม tp-link เข้าได้ปกตินะครับ

  7. #7

    Default

    เข้าไม่ได้เหมือนกันครับ D-link DSL 526B

  8. #8

    Default

    ถ้าเป็น tp-link ใส่
    username:tot
    password:tplink

    ยี่ห้ออื่นไม่รู้

  9. #9

    Default

    ของผมเป็น ตัวที่ได้มาจาก TOT เลย D-Link DSL 526B

  10. #10

    Default

    Quote Originally Posted by thaeza12 View Post
    ของผมเป็น ตัวที่ได้มาจาก TOT เลย D-Link DSL 526B
    ตัวนี้เหมือนกัน ยังไงก็เข้าไม่ได้ ก็เลย reset ซะ
    ตอนนี้ก็ได้แล้วครับ ถ้าจดพาสกับรหัสเก็บไว้ ก็ reset เลยครับ

  11. #11

    Default

    ผมก็เข้าไม่ได้เหมือนกันครับ....มีพวกแระ อิอิ แต่จะลองรีเซตดู

  12. #12

    Default

    ลองเข้าไป command prompt ดูครับ แล้วใช้คำสั่ง telnet 192.168.1.1 ลองดู
    แล้วก็ใส่ username password ไปครับ

  13. #13

    Default

    okayครับ ผมได้ลอง RESET แล้วก็ เข้าได้ปกติ

Thread Information

Users Browsing this Thread

There are currently 5 users browsing this thread. (0 members and 5 guests)

     

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Co-Location and Bandwidth By..Sheeplink IDC